formulas operadores y ejercicios

Download Formulas operadores y ejercicios

Post on 15-Jun-2015

65 views

Category:

Documents

1 download

Embed Size (px)

TRANSCRIPT

  • 1. UNIVERSIDAD TECNICA DE MACHALAFACULTAD DE CIENCIAS QUIMICAS Y DE LA SALUDESCUELA DE ENFERMERIAINFORMATICADOCENTE:ING. KARINA GARCIANOMBRE:KATHERINE MALDONADO

2. =(B8+C8)/2=D8+D9+D10+D11+D12+D13+D14+D15+D16+D17=D18/10 3. =PROMEDIO(H8:I8)=SUMA(H8:H17) =PROMEDIO(J8:J17) 4. =SI(M8>=7;"APROBADO";"REPROBADO")=PROMEDIO(C7:L7) 5. =E17+F17-G17=SUMA(H17:H20) 6. =C30*1% =C30*10% =C31*11% =C30*18% 7. =E14*F14=G14*12%=G14+H14 8. =E26-F26=SUMA(G26:G31) 9. =(D45+E45+F45)/3=C50+C51+C52+C53*7 10. =B6+D6+F6 =C6+E6+G6 =H6+I6=SUMA(B6:B20) 11. =E14*F14 =G14*3,1% =G14*2,857% =G14*1,7663%=H14+I14+J14=G14-K14=SUMA(L14:L21)=MAX(L14:L21)=MIN(L14:L21)=PROMEDIO(L14:L21) 12. =PROMEDIO(E12:H12)=SI(I12>=6;"aprobado";"reprobado")=SI(F12>6;"se lo gano"; "a la prxima") 13. =SI(B8="VOLVO";E8*5%;E8*3%) =SI(C8="VERDE";E8*1,5%;E8*1%) =SI(A8>=85;E8*2,5%;E8*2,8%)=E8-F8-G8-H8=SUMA(I8:I12)=MAX(I8:I12)=MIN(I8:I12)=PROMEDIO(I8:I12) 14. =PROMEDIO(A8:D8)=SI(D8>6;E8+2;E8)=SI(E8